Регистрация | Вход  
Автор Сообщение

Denisbox

#2 | 21.03.2017 14:29

Administrator

Нет, скрипт магазина ShopCMS давно не обновляется и не работает уже на php5.4.

Смысла поддерживать шаблонами устаревший двиг я не вижу.

Отредактировано: Denisbox (07.02.2018 11:26, 1 год назад)
Сообщения: 3